DieSeher.de Forum (http://forum.dieseher.de/index.php)
- Allgemein (http://forum.dieseher.de/board.php?boardid=9)
-- Anregungen / Fragen / Kritik zur Homepage (http://forum.dieseher.de/board.php?boardid=5)
--- Was ist denn mit dem Motz-Thread los?! (http://forum.dieseher.de/thread.php?threadid=7814)


Geschrieben von Jaina C. Solo am 11.04.2010 um 16:52:

  Was ist denn mit dem Motz-Thread los?!

Der läd nämlich seit ein paar Tagen nicht mehr vernünftig und vollständig.
Die letzten Beiträge, die bei mir auftauchen, sind Mikes Bemerkungen übers Tapezieren (locker zwei Wochen alt), und die zweite davon auch nur, wenn ich nochmal neu lade.
Danach fehlt immer noch der komplette Fuß der Seite.

An meinem Rechner kann es nicht liegen, da das Problem sowohl bei mir zuhause als auch auf der Arbeit auftritt. (Allerdings gehe ich beide Male mit Opera ins Netz - hat's vielleicht damit zu tun?) Monty meinte neulich, daß ihr das auch so ginge, und sie meinte auch, es sei noch bei anderen Threads so (bei welchen genau weiß ich aber nicht).
Da aber immer neue neueste Beiträge in diesem Thread auftauchen (zumindest lt. Hauptseite) kann es auch nicht alle User betreffen.

Wäre aber schön, wenn das Problem bald behoben werden könnte.
Danke!



Geschrieben von Dirk Diggler am 11.04.2010 um 17:10:

  RE: Was ist denn mit dem Motz-Thread los?!

Also bei mir funktioniert alles einwandfrei: In der Arbeit und auch zu Hause, der Motz-Thread sowie jeder anderer Thread, mit dem Internet Explorer als auch mit dem Mozilla Firefox.

Muss also an dir, deinem Browser oder den Einstellungen liegen. Augenzwinkern



Geschrieben von Spuki am 11.04.2010 um 19:02:

 

Liegt eindeutig am Browser. Opera macht dieses Spielchen mit mir genauso, mit Firefox funktioniert aber alles.

Gruß

Spuki



Geschrieben von monty am 11.04.2010 um 19:10:

 

Bei mir passiert das auch nur mit Opera.
Übrigens kann ich trotzdem auf "Antworten" klicken, und dann seh ich auch, was neues geschrieben wurde. Nervt ein wenig, hilft aber Augenzwinkern
Alle anderen Seiten funktionieren bei mir mit Opera prächtig, nur die Seherbezogenen Seiten zicken rum. Auf der Fehlerhalde kann ich zum Beispiel mit rechts klicken, soviel ich will, da popt nichts auf, das mir erlaubt, die Filminfos in nem neuen Tab zu öffnen - vor dem letzten Opera-Update war das noch probleemlos möglich (und die Forenthreads hatten da auch noch nicht diese Macke)

Wenn jemand ne Ahnung hat, was ich in Opera umstellen muss, dass das wieder alles klappt, immer her mit den Tipps - sonst werde ich einfach weiterhin auf Firefox ausweichen, wenn ich im Forum bin.



Geschrieben von Jaina C. Solo am 11.04.2010 um 20:14:

 

Okay, danke für den Hinweis.
Trotzdem doof.


Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH