DieSeher.de Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
DieSeher.de Forum » Allgemein » Anregungen / Fragen / Kritik zur Homepage » Zugriffsprobleme und andere Merkwürdigkeiten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Zugriffsprobleme und andere Merkwürdigkeiten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Tigu Dahome
Stuntdouble


Dabei seit: 21.01.2009
Beiträge: 215

Zugriffsprobleme und andere Merkwürdigkeiten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Heute morgen hatte ich hier im Forum zwei Beiträge eingestellt, die beide zwischenzeitlich wieder verschwunden sind.

In meinem ersten Beitrag ging es dabei nur um eine weiteren Filmeintrag im Bereich Smalltalk: "Nach dem Abspann geht's weiter", den ich nach dieser Meldung dann gleich erneut eintragen werde. Pechlicherweise ist aber dort nicht nur mein Beitrag verschwunden, sondern auch der von Profisucher bezüglich des Films Kick-Ass 2, den er in den Nachtstunden zuvor schon eingesendet hatte.

Der zweite Beitrag behandelte indes die Schwierigkeiten, die ich in den letzten Wochen mit dem Einloggen sowie dem Aufrufen der Unterforen bekommen hatte. In beiden Fällen zeigte mir die Foren- sowie die Hauptseite eine Fehlermeldung an, die auf Schwierigkeiten im MysQl-bereich verwiesen hat. Diese Problematik kam bisher dreimal vor, dauerte jeweils ein paar Tage und hatte sich dann in Wohlbefinden aufgelöst. Da mir gleichzeitig aufgefallen ist, dass in diesem Zeitraum auch sonst keine neuen Beiträge erschienen sind, habe ich in die Runde gefragt, ob diese Probleme auch bei anderen aufgetreten sind, und wenn ja, ob jemand etwas näheres diesbezüglich weiß.

Beide Beiträge sind nebenbei noch innerhalb von zwei Stunden verschwunden, da ich noch in dieser Zeit, kurz bevor ich mich Richtung Tigutimobil und damit Richtung Arbeitsplatz verabschiedet habe, einen weiteren Blick ins Forum geworfen hatte. Und päng - weg waren meine und Profis Beiträge. Ich habe zu dem Zeitpunkt aber noch nichts geschrieben, da sich ja gleichzeitig noch Oli (pauservice) im Forum tummelte, und ich ihm erstmal stillschweigend die Möglichkeit geben wollte die Schwierigkeiten von selber zu lösen.
27.01.2014 18:59 Tigu Dahome ist offline E-Mail an Tigu Dahome senden Beiträge von Tigu Dahome suchen Nehmen Sie Tigu Dahome in Ihre Freundesliste auf
Marla Singer Marla Singer ist weiblich
FotoMODell


images/avatars/avatar-3076.jpg

Dabei seit: 10.02.2003
Beiträge: 1.391

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich nehme an, es gab ein Problem mit der Datenbank und Oli hat ne Rücksicherung gemacht. Daher waren die neuen Beiträge weg...

__________________
Marla: Goddess of... something
28.01.2014 06:31 Marla Singer ist offline E-Mail an Marla Singer senden Homepage von Marla Singer Beiträge von Marla Singer suchen Nehmen Sie Marla Singer in Ihre Freundesliste auf
Profisucher Profisucher ist männlich
Filmexperte


Dabei seit: 22.04.2004
Beiträge: 1.673
Herkunft: zwischen Himmel und Hölle

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Marla Singer
Ich nehme an, es gab ein Problem mit der Datenbank und Oli hat ne Rücksicherung gemacht. Daher waren die neuen Beiträge weg...


Genau das war der Fall. Deswegen sind Tigus und die Beiträge von mir vom Sonntag wieder verschwunden.

Ansonsten ist Oli mit der Seite auf einen neuen Server gezogen, weil der andere Probleme gemacht hatte. Die Hauptseite war ja bis dahin auch immer wieder ausgefallen. Nun sollte das ganze keine Probleme mehr machen.

__________________
Gegen das Aussterben der R-Rated-Hollywood-Blockbuster! cool
28.01.2014 08:58 Profisucher ist offline E-Mail an Profisucher senden Beiträge von Profisucher suchen Nehmen Sie Profisucher in Ihre Freundesliste auf
Tremor Tremor ist männlich
Cineast


Dabei seit: 09.05.2003
Beiträge: 88
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe seit ca. einer Woche das Problem, keine Fehlermeldungen mehr einreichen zu können.
Bei jedem Versuch wird mir angezeigt: "Datenbankfehler. Bitte später nochmal versuchen!"
31.01.2015 20:52 Tremor ist offline E-Mail an Tremor senden Beiträge von Tremor suchen Nehmen Sie Tremor in Ihre Freundesliste auf
Profisucher Profisucher ist männlich
Filmexperte


Dabei seit: 22.04.2004
Beiträge: 1.673
Herkunft: zwischen Himmel und Hölle

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Tremor
Ich habe seit ca. einer Woche das Problem, keine Fehlermeldungen mehr einreichen zu können.
Bei jedem Versuch wird mir angezeigt: "Datenbankfehler. Bitte später nochmal versuchen!"


Ich hab das Problem mal an den Admin weitergeleitet. Aufgefallen ist mir das aber bisher nicht, auch sonst sind Neumeldungen ganz normal reingekommen.

__________________
Gegen das Aussterben der R-Rated-Hollywood-Blockbuster! cool
01.02.2015 16:34 Profisucher ist offline E-Mail an Profisucher senden Beiträge von Profisucher suchen Nehmen Sie Profisucher in Ihre Freundesliste auf
Tremor Tremor ist männlich
Cineast


Dabei seit: 09.05.2003
Beiträge: 88
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke Profisucher.
Ich habe es übrigens mit zwei unterschiedlichen PCs an unterschiedlichen Standorten probiert. Falls das relevant sein sollte: Es ging in beiden Fällen um den Ridley-Scott-Film "Robin Hood".

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Tremor: 01.02.2015 22:14.

01.02.2015 16:37 Tremor ist offline E-Mail an Tremor senden Beiträge von Tremor suchen Nehmen Sie Tremor in Ihre Freundesliste auf
pauService pauService ist männlich
Administrator


Dabei seit: 19.03.2006
Beiträge: 336
Herkunft: Schwäbisch Gmünd

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@Tremor

Hast du mir hiervon vielleicht einmal einen Screenshot?

__________________
pauService
02.02.2015 10:18 pauService ist offline E-Mail an pauService senden Homepage von pauService Beiträge von pauService suchen Nehmen Sie pauService in Ihre Freundesliste auf
Tremor Tremor ist männlich
Cineast


Dabei seit: 09.05.2003
Beiträge: 88
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ PauService

Habe einen gemacht.
Nur weiß ich nicht, wie ich ihn Dir zukommen lassen darf.
Gehe ich hier auf "Bild einfügen" wird von mir die Eingabe einer Bildadresse verlangt.
Gebe ich daraufhin den Pfad des Screenshots ein, wird nur dieser Pfad angezeigt - das Bild aber nicht.
02.02.2015 18:11 Tremor ist offline E-Mail an Tremor senden Beiträge von Tremor suchen Nehmen Sie Tremor in Ihre Freundesliste auf
Tremor Tremor ist männlich
Cineast


Dabei seit: 09.05.2003
Beiträge: 88
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sorry Leute, so macht das keinen Spaß: Ich habe eben zigmal versucht, einen neuen Fehler zu "Halloween II" zu melden. Als Reaktion kam jedesmal "Datenbankfehler". Bin ich wirklich der Einzige, der derzeit mit diesem verflixten Problem zu kämpfen hat?
01.05.2015 21:30 Tremor ist offline E-Mail an Tremor senden Beiträge von Tremor suchen Nehmen Sie Tremor in Ihre Freundesliste auf
Profisucher Profisucher ist männlich
Filmexperte


Dabei seit: 22.04.2004
Beiträge: 1.673
Herkunft: zwischen Himmel und Hölle

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey Tremor. Ich habs gerade mal als Gast ausprobiert, hat alles geklappt.

Welchen Browser nutzt du? Hast du beim letzten Mal einen Screenshot an den Admin geschickt?

__________________
Gegen das Aussterben der R-Rated-Hollywood-Blockbuster! cool
02.05.2015 16:22 Profisucher ist offline E-Mail an Profisucher senden Beiträge von Profisucher suchen Nehmen Sie Profisucher in Ihre Freundesliste auf
Tremor Tremor ist männlich
Cineast


Dabei seit: 09.05.2003
Beiträge: 88
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Profisucher und danke für die Antwort.
Der verwendete Browser ist Mozilla Firefox und einen Screenshot habe ich aufgrund der schon erwähnten Probleme nicht machen können (allerdings hielte ich den auch nicht für sonderlich aussagekräftig: Ausser der schon genannten Fehlermeldung ist darauf nichts weiter zu sehen).
03.05.2015 09:27 Tremor ist offline E-Mail an Tremor senden Beiträge von Tremor suchen Nehmen Sie Tremor in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
DieSeher.de Forum » Allgemein » Anregungen / Fragen / Kritik zur Homepage » Zugriffsprobleme und andere Merkwürdigkeiten

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH